0

Does Alljoyn 14.06 SDK support Android 5.0?

asked 2014-11-13 07:46:27 -0800

nielin gravatar image

Does Alljoyn 14.06 support Android 5.0 ? If the 14.06 cannot support it, which version of Alljoyn SDK will support it?

edit retag flag offensive close merge delete

1 answer

Sort by ยป oldest newest most voted
0

answered 2014-11-13 10:57:12 -0800

waynelee gravatar image

We have no reason to believe that the AllJoyn Core SDK for Android (14.06a) should not work with Android 5.0, but we have not done testing. If you see issues, please let us know. Thanks.

edit flag offensive delete publish link more
Login/Signup to Answer

Question Tools

Follow
1 follower

Stats

Asked: 2014-11-13 07:46:27 -0800

Seen: 51 times

Last updated: Nov 13 '14